Extensible Proxy

Contact

Email :
wappsec

Download

Exproxy requires Java 5.

Release Download JVM Requirement
EXProxy 0.8.0 "Stable API" exproxy-0.8.0.jar >= 1.5.0
EXProxy 0.7.0 "work in progress" exproxy-0.7.0.jar >= 1.5.0